未分類

Firefox に複数の脆弱性

概要

Firefox  「ジョイングネット」運営管理のおしらせ  には、複数の脆弱性があります。結果として、遠隔の第三者が、任意
のコードを実行したり、サービス運用妨害  cheap nfl jerseys  (DoS)  cheap jerseys  攻撃を行ったりする可能性
があります。

対象となる製品およびバージョンは以下の通りです。

-  closes  Firefox  WordPress、バージョン4.2.2以下で脆弱性  42 より前のバージョン
- Firefox ESR  but  38.4  Free  より前のバージョン

この問題は、Mozilla が提供する修正済みのバージョンに該当する製品を更新
することで解決します。詳細は、Mozilla  WordPress  が提供する情報を参照してください。

関連文書 (日本語)

Mozilla Japan
Mozilla Sayfa Foundation cheap nfl jerseys セキュリティアドバイザリ (2015 年 wholesale nba jerseys 11 月 3 日)
http://www.mozilla-japan.org/security/announce/

-未分類

© 2020 株式会社グランブルー